現象:
ネットワークの設定において、ブラウザによる設定をAndroid端末で利用される場合、設定項目を入力し [connect] を実行後、設定の結果を確認する(設定が完了する)前にブラウザが閉じてしまう
対象端末:
Androidの一部端末
原因:
Androidの仕様により、設定に時間がかかる場合など一定時間を経過するとブラウザが閉じてしまう場合があります。
解決方法:
obnizデバイス側では、引き続き正常に接続試行を行っておりますので、そのままobniz Cloudへの接続(青点灯)を待っていただくか、再度ブラウザへアクセスして状況の確認を確認してください。
コメント
0件のコメント
サインインしてコメントを残してください。